LibStatLogic-1.2

This project is abandoned and its default file will likely not work with the most recent version of World of Warcraft. Whether this project is out of date or its author has marked it as abandoned, this project is no longer maintained.

Major version bump to LibStatLogic-1.2 because of GetStatMod API broke-age. LibStatLogic-1.1 will remain wotlk compatible for China.


Comments

  • To post a comment, please or register a new account.
Posts Quoted:
Reply
Clear All Quotes

About This Project

Categories

Members

Recent Files

  • r74
    Apr 25, 2012
  • Aug 31, 2014