Prat 3.0

584 - /target ? NOPE

Submitted Via

Curse Client 4.0.1.260, Microsoft Windows NT 6.0.6002 Service Pack 2

Installed Version

3.4.25

Description

Can't /target ppl or npcs

User When Change
pompachomp Jan 11, 2014 at 07:23 UTC Changed status from New to Invalid

Changed description:
  <p>3.4.25</p>
  <h4>Description</h4>
  <p>Can't /target ppl or npcs</p>
- <h4>Installed Addons</h4>
- <p>Prat 3.0 - 3.4.25
- Recount - v4.3.0d release
- SpellFlash - 5.168
- SpellFlash: Druid - 6.4.40</p>
seralins Jun 16, 2012 at 18:37 UTC Create

You must login to post a comment. Don't have an account? Register to get one!

Facts

Last updated
Jan 11, 2014
Reported
Jun 16, 2012
Status
Invalid - This was not a valid report.
Type
Task - Work item that doesn't change the code or docs
Priority
Medium - Normal priority.
Votes
0

Reported by

Possible assignees